Globedia.com

×
×

Error de autenticación

Ha habido un problema a la hora de conectarse a la red social. Por favor intentalo de nuevo

Si el problema persiste, nos lo puedes decir AQUÍ

×
cross

Suscribete para recibir las noticias más relevantes

×
Recibir alertas

¿Quieres recibir una notificación por email cada vez que Thetechguy escriba una noticia?

Vulnerabilidades críticas en Social Warfare, plugin para WordPress

29/04/2019 10:51 0 Comentarios Lectura: ( palabras)

Miles de sitios de WordPress se encuentran expuestos a ataques por uso de versión desactualizada

Dspecialistas en análisis forense informático reportan una campaña activa de explotación de dos vulnerabilidades críticas en Social Warfare, uno de los plugins de redes sociales más utilizados, para tomar control de sitios de WordPress que emplean una versión no actualizada de este plugin.

Social Warfare es un plugin ampliamente utilizado por los administradores de sitios en WordPress y ha sido descargado casi un millón de veces. Su función principal es agregar botones en las páginas web para compartir contenido en plataformas de redes sociales.

La más reciente versión de este plugin (3.5.3) fue lanzada a finales del mes de marzo y contenía correcciones para una vulnerabilidad de ejecución remota de código y para un error de secuencia de comandos entre sitios; ambas vulnerabilidades fueron identificadas con una sola clave (CVE-2019-9978), reportan... LEER MÁS:  https://noticiasseguridad.com/vulnerabilidades/vulnerabilidades-criticas-en-social-warfare-plugin-para-sitios-en-wordpress/


Sobre esta noticia

Autor:
Thetechguy (1413 noticias)
Visitas:
2304
Tipo:
Reportaje
Licencia:
Distribución gratuita
¿Problemas con esta noticia?
×
Denunciar esta noticia por

Denunciar

Comentarios

Aún no hay comentarios en esta noticia.